Fehlermeldung beim neuen Notebook Envy13: Module 701 not found, brauche Hilfe! (793 Ansichten)
Antworten
Interessierter
Gaba49
Beiträge: 9
Registriert: ‎07.09.2011
Nachricht 11 von 14 (954 Ansichten)

AW: Fehlermeldung beim neuen Notebook Envy13: Module 701 not found, brauche Hilfe!

wie *hust*?

 

*rueckenklopft* :smileywink:

 

guck:

 

" .. QuickWeb und Windows verwenden nicht dieselben Konfigurationseinstellungen für Hardware- und Software-Treiber. Nachdem Sie beispielsweise die Netzwerk-, Browser- und E-Mail-Einstellungen in Windows konfiguriert haben, müssen Sie dieselben Einstellungen in QuickWeb konfigurieren. Ebenso müssen die Datums- und Zeiteinstellungen des Computers so konfiguriert werden, dass beide Betriebssysteme dieselbe Zeitzone und dieselben Einstellungen für die Zeitumstellung verwenden. .."
 
und:
 
" .. Da jedoch das Instant-On-System (IOS) vor dem Windows-Betriebssystem geladen wird, müssen die QuickWeb-Anwendung einzeln konfiguriert werden. So wird zum Beispiel durch das Konfigurieren der E-Mail-Servereinstellungen in Windows nicht automatisch das Instant Web Pidgin-E-Mail-Programm in QuickWeb konfiguriert. .."
 
 
Daher Router Nr da auch eingegeben, nicht nur in Windows. Muss man halt wissen, ich wusst es nicht, hatte ja auch noch nie HP, vorher Dell, davor Gericom .. und ganz ganz am Anfang mal Gateway 2000, das war mein erster PC, vor 1 Million Jahren ;-))   
Irgendwann guck ich  mal, ob ich das Quickdingens nicht rausschmeiss .. aber heut nimmer.
Bin froh dass es nun lauft, mein schickes Teilchen. :smileyvery-happy:
Gruss Gabi  

 

Professor
Michael_B
Beiträge: 7.328
Registriert: ‎30.05.2011
Nachricht 12 von 14 (952 Ansichten)

AW: Fehlermeldung beim neuen Notebook Envy13: Module 701 not found, brauche Hilfe!


 

guck:

 

" .. QuickWeb und Windows verwenden nicht dieselben Konfigurationseinstellungen für Hardware- und Software-Treiber. Nachdem Sie beispielsweise die Netzwerk-, Browser- und E-Mail-Einstellungen in Windows konfiguriert haben, müssen Sie dieselben Einstellungen in QuickWeb konfigurieren. Ebenso müssen die Datums- und Zeiteinstellungen des Computers so konfiguriert werden, dass beide Betriebssysteme dieselbe Zeitzone und dieselben Einstellungen für die Zeitumstellung verwenden. .."
 
und:
 
" .. Da jedoch das Instant-On-System (IOS) vor dem Windows-Betriebssystem geladen wird, müssen die QuickWeb-Anwendung einzeln konfiguriert werden. So wird zum Beispiel durch das Konfigurieren der E-Mail-Servereinstellungen in Windows nicht automatisch das Instant Web Pidgin-E-Mail-Programm in QuickWeb konfiguriert. .."
 
 


Wie gesagt, danke für die Rückmeldung.

 

Aber ein derart vermurkstes Teil bei dem QuickWeb zusätzlich konfiguriert werden muss, ist haarsträubend.

Traut sich nicht einmal Sony - oder die ich letztlich in den Fingern hatte.

 

Nun ist mir auch klar warum bei den verbockten Dingern manche Updates nicht funktionieren - danke HP für den Müll; und das dann auch noch Win7 anlasten hat wirklich was grossartiges von einem Konzern wie HP.

 

-schon länger keines mehr physikalisch in den Händen gehabt,

 

Danke für Klärung des Sachverhalts.

 

Noch 1-5 x *Hust*


Gruss Michael
Bitte von Lösungshilfen per Persönlicher Nachricht absehen, wird ignoriert. || Windows Experte IT-Pro / Consumer || Kein Mitarbeiter von HP
Hilfreich?, dann mal auf den Daumen klicken, war die Lösung? dann als solche markieren.
Interessierter
Gaba49
Beiträge: 9
Registriert: ‎07.09.2011
Nachricht 13 von 14 (949 Ansichten)

AW: Fehlermeldung beim neuen Notebook Envy13: Module 701 not found, brauche Hilfe!

Achso du huestelst gar nicht wegen mir. ah, oke.

 

ja, also dazu kann ich natuerlich nichts sagen. ob das murks ist oder nicht, bin ja keine fachfrau. 

trotzdem danke fuers antworten und zeitnehmen. 

hoff ich komm nun so klar. 

saludos gabi *wink* 

Interessierter
Gaba49
Beiträge: 9
Registriert: ‎07.09.2011
Nachricht 14 von 14 (933 Ansichten)

AW: Fehlermeldung beim neuen Notebook Envy13: Module 701 not found, brauche Hilfe!

[ Bearbeitet ]

Heul!! Der Fehler war noch nicht behoben, die Fehlermeldung kam trotzdem, ab und an, trotz

Telefonica Routereingabe im HP Quickweb Wireless Menue UND in Windows (wie empfohlen, aehem selbst herausgefunden).

 

Hab das HP Quickweb jetzt kurzerhand deinstalliert !!  Denn

 

Wenn die Fehlermeldung "HP Wireless Module 701 not correctly installed or blabla.." erschien, hatte ich in HP Quickweb keine Internetverbindung  / Wireless Symbol ergo auch durchkreuzt, also es konnte keine Verbindung aufgebaut werden (warum auch immer). 

 

Hab dann manuell verbunden, alles gesichert, dann ins Windows: Internet da.

Wenn die DOS Fehlermeldung NICHT erschien, und ich in HP Quickweb guckte, funzte die Wireless Verbindung / Symbol correct (klar), in Windows auch. Ergo hab ich das HP Quckdingens jetzt deinstalliert.

Dachte, wenn der Fehler dort liegt, und das Modul nicht "erkannt" wird, dann schmeiss ich es raus.

Ah: Deaktivieren von HP Quickweb war auch nicht die Loesing. 

 

Mal sehen, obs jetzt funzt, hab jetzt 4 Starts, die direkt mit Windows losgehen: Wireless funzt, Internet ok, keine Fehlermeldungen... *hoff*

 

Wenn es daran liegt, liebe HP Leute, und das HP Quickweb Kompatibilitaetsprobleme verursacht, dann frag ich Euch: warum installiert Ihr so einen Sch...? Braucht doch kein Mensch (Gegenmeinungen bitte).

 

Zudem sieht die Benutzeroberflaeche von HP Quickweb auch sch.. aus, und das auf einem Notebook neuesten Standards, ne! Versteh ich nicht. Brauch ich nicht.

 

Sollte es nun wieder nicht gehen, hab ich gestern einen IT Laden aufgetan, im Nachbarort, verkauft alle Marken, Inhaber dreisprachig, macht Reparaturen, guckt sich mein Notebook dann an, Check kost 15 Euro, ruft statt meiner die spanische Helptline an, kanns vllcht gleich sehen, wo das Problem liegt, sonst wuerde er es einschicken.

Ich bin ja nur einfacher Enduser. Gegens Einschicken wehr ich mich natuerlich, hab nun alles auf mich konfiguriert, das Office Paket drauf, Druckersoftware etc, alles eingerichtet und lauft prima, mag das Envy nimmer hergeben, sondern wills geloest haben.

 

Letzte Frage an HP: bei Eurem internationalen Kundenkreis, warum gibts bei den Helplines keine mehrsprachigen Mitarbeiter??? Wenigstens das weltweit genutzte Englisch ware gut, zusaetzlich zur Landessprache (deutsch erwart ich ja gar nicht, wenn ich in Spanien lebe)?

 

Gruss aus Mallorca

drueckt mir die Damen, bitte, dass der Fehler nun behoben wurde, durch Deinstall von HP Quickweb.

Gabi

  

 

† Die oben geäußerten Meinungen sind die persönlichen Meinungen der Verfasser, nicht von HP.
Mit der Nutzung der Webseite akzeptieren Sie die damit verbundenen Nutzungsbedingungen und Teilnahmeregeln