Gibt es Probleme bei der Anmeldung? Versuchen Sie dies!
Stellen Sie eine neue Frage
Frage
Antworten
 
Hinweis zu archivierten Themen.
Dieses Thema wurde archiviert. Informationen und Links in diesem Thema sind möglicherweise nicht mehr verfügbar oder relevant.
Wenn Sie eine Frage haben, können Sie hier ein neues Thema erstellen oder oben auf "Stellen Sie eine neue Frage" klicken und den entsprechenden Bereich auswählen.
Interessierter
Beiträge: 10
Mitglied seit: ‎14.03.2015
Nachricht 1 von 5 (192 Ansichten)

Hp Prolinat DL 140 g3 Lüfterproblem

Guten Abend,

 

Ich habe einen Proliant Dl140 der dritten Generation. 

Mein Problem ist, dass wenn ich den Server starte die Lüfter alle genau auf gefühlte 100% Last laufen, was ziemlich Ohrenbetäubend ist.

Ich habe zu allererst den Server entstaubt und dann auch noch das Bois resetted.

 

Ach ja und nachdem der Server gestartet hat laufen die Lüfter immernoch auf der selben Geschwindigkeit weiter. 

Momentan bin ich echt am verzweifeln.

Kann mir das jemand weiterhelfen?

 

Danke schon mal für eure Antworten! 

 

PS: Hier meine Specs:

 

MAINBOARD: M 95AILA M/B 05128 - 1M 4848.54U01.001M

RAM:                Samsung 8x 2GB 2Rx4 PC2-5300F-555-11-E0

HDD:                 WD 5000YS 500GB, Seagate Barracuda ES 750GB 7200RPM (beide SATA)

CPU:                 Intel Xeon 2x 2,4GHz

 

0 Kudos
Beitrag von Samsung GT-I9300 aus eingestellt
Anonymous
Beiträge: 0
Nachricht 2 von 5 (186 Ansichten)

AW: Hp Prolinat DL 140 g3 Lüfterproblem

Moin,

 

> Ich habe einen Proliant Dl140 der dritten Generation. 

 

Ein Server also und nebenbei ein Business-Gerät das hier nicht im Focus liegt.

 

> Mein Problem ist, dass wenn ich den Server starte die Lüfter alle genau auf gefühlte 100% Last laufen,

 

Das ist üblich und auch in der Gen9 so, geht aber auf "flüsterwerte" sowie der sich komplett initialisiert hat.

 

> Kann mir das jemand weiterhelfen?

 

Hier eher nicht, hast du denn eigentlich mal die Firmwareversucht zu aktualisieren?

Hast du Datum und Uhrzeit korrekt im Bios / Provisioning eingestellt?

 

Hier solltest du mal nachfragen:

http://h30499.www3.hp.com/

Interessierter
Beiträge: 10
Mitglied seit: ‎14.03.2015
Nachricht 3 von 5 (181 Ansichten)

AW: Hp Prolinat DL 140 g3 Lüfterproblem

Wie kann ich denn die Firmware aktualisieren?  Ich habe kein OS drauf. Kann ich das Bios auch anders aktualisieren Oder brauche ich da dringend ein OS?

Datum und Uhrzeit sind korrekt eingestellt. 

Woher bekomme ich denn die Richtige Firmware für diesen Server?

Haben Sie da einen passenden Link dazu?

 

Gruß Intel

Mit dem Link konnte ich nichts anfangen :/

Beitrag von Samsung GT-I9300 aus eingestellt
Highlighted
Anonymous
Beiträge: 0
Nachricht 4 von 5 (172 Ansichten)

AW: Hp Prolinat DL 140 g3 Lüfterproblem


Intel4790k schrieb:

Wie kann ich denn die Firmware aktualisieren?  Ich habe kein OS drauf. Kann ich das Bios auch anders aktualisieren Oder brauche ich da dringend ein OS?

Datum und Uhrzeit sind korrekt eingestellt. 

Woher bekomme ich denn die Richtige Firmware für diesen Server?

Haben Sie da einen passenden Link dazu?

 

Gruß Intel

Mit dem Link konnte ich nichts anfangen :/


Direkt zu Servern

http://h30499.www3.hp.com/t5/Servers/ct-p/itrc-122

 

Firmware / Bios kommt via Configuration, F10

dann rechts Configurieren, da gibts das alles.

 

Und Server / Business-Equipment wird in diesem Bereich nicht unterstützt, hier ist Consumer.

Interessierter
Beiträge: 10
Mitglied seit: ‎14.03.2015
Nachricht 5 von 5 (169 Ansichten)

AW: Hp Prolinat DL 140 g3 Lüfterproblem

Danke erstmals ich versuche das mal und melde mich dann.
Vielen Dank Intel
Beitrag von Samsung GT-I9300 aus eingestellt
HP Support auf Twitter
† Die oben geäußerten Meinungen sind die persönlichen Meinungen der Verfasser, nicht von HP.
Mit der Nutzung der Webseite akzeptieren Sie die damit verbundenen Nutzungsbedingungen und Teilnahmeregeln