Frage
Antworten
 
Hinweis zu archivierten Themen.
Dieses Thema wurde archiviert. Informationen und Links in diesem Thema sind möglicherweise nicht mehr verfügbar oder relevant.
Wenn Sie eine Frage haben, können Sie hier ein neues Thema erstellen oder oben auf "Stellen Sie eine neue Frage" klicken und den entsprechenden Bereich auswählen.
Interessierter
Beiträge: 13
Mitglied seit: ‎29.10.2015
Nachricht 1 von 3 (771 Ansichten)

Antworten Button fehlt

Auf der Webseite fehlt der Antworten-Button. Ich kann mein Thema nicht weiter bearbeiten. Woran liegt das?

Administrator
Beiträge: 1.815
Mitglied seit: ‎13.08.2013
Nachricht 2 von 3 (770 Ansichten)

AW: Antworten Button fehlt

[ Bearbeitet ]

Hallo PeterleB,

 

danke für Ihren Beitrag im HP Kundenforum und Ihren Hinweis auf eine mögliche Fehlfunktion. 

 

Für mich selbst (und auch für meine Kollegen) ist der Antwort-Button sichtbar und auch aktiv, sodass ich Ihnen problemlos hier antworten kann.

 

Möglicherweise handelt es sich um einen Seitenladefehler oder ein Browser PlugIn welches nicht korrekt arbeitet. Zumindest gibt es von administrativer Seite keinerlei Einschränkungen Ihres Profils.

 

Tritt der Fehler nur in dem Thema auf, in dem Sie sich bereits gestern beteiligt haben oder auch hier in diesem?

 

Als Tipp kann ich Ihnen nur erstmal einen Browser-Neustart anraten und es erneut zu versuchen, die Seite zu laden. Deaktivieren Sie ggf. Add-Blocker o.ä. falls Sie welche benutzen.



Mit freundlichen Grüßen

SebastianS
HP Consumer Forum Administrator

 

P.S.: Machen Sie ruhig ein neues Thema auf, falls Sie auch hier nicht antworten können. :smileyhappy: Ich kann die Antwort anschließend gern an die richtige Stelle verschieben.

Habt ihr eine Lösung auf eure Frage bekommen? Markiert diese bitte als gelöst.
Ein Beitrag hat euch weitergeholfen? Klickt bitte auf den "Daumen hoch", um dies zu zeigen und anderen damit aktiv weiterzuhelfen.

Ich arbeite im Auftrag von HP. | Möchtet ihr helfen? Werdet ein HP Experte!
Interessierter
Beiträge: 13
Mitglied seit: ‎29.10.2015
Nachricht 3 von 3 (761 Ansichten)

AW: Antworten Button fehlt

Vielen dank für die schnelle Antwort. Es betraf nur mein Thema. Aber es liegt wahrscheinlich an der Art, wie der IE den Link als Favorit gespeichert hat:

http://h30492.www3.hp.com/t5/Notebook-Betriebssysteme-und-Software/Recovery-Partition-l%C3%B6schen-g...highlight/true#M30591

Richtig ist:

http://h30492.www3.hp.com/t5/Notebook-Betriebssysteme-und-Software/Recovery-Partition-l%C3%B6schen-g...

 

Nochmals vielen Dank.

† Die oben geäußerten Meinungen sind die persönlichen Meinungen der Verfasser, nicht von HP.
Mit der Nutzung der Webseite akzeptieren Sie die damit verbundenen Nutzungsbedingungen und Teilnahmeregeln