Stellen Sie eine neue Frage
Frage
Antworten
 
Hinweis zu geschlossenen Themen.
Dieses Thema wurde vom Fragesteller bereits als gelöst markiert. Da seit einiger Zeit keine neue Antworten darauf erfolgt sind, wurde das Thema nun für weitere Antworten geschlossen.
Sollte der im Thema gegebene Lösungsansatz für euch nicht zum Erfolg führen, dann zögert bitte nicht und stellt ruhig eine neue Anfrage.
Einsteiger
Beiträge: 5
Mitglied seit: ‎12.04.2017
Nachricht 1 von 8 (385 Ansichten)
Akzeptierte Lösung

Fehler: Server nicht gefunden / Internetprobleme

Produktname: HP Pavilion 17-x116ng
Betriebssystem: Microsoft Windows 10 (64-bit)

Hallo HP-Community,

 

ich habe seit einigen Wochen einen neuen HP-Laptop, mit welchem ich eigtl. ganz zufrieden bin. Nur leider wenn ich eine Internetseite aufrufen möchte, erhalte ich erstmal die Fehlerseite mit dem Hinweis "Fehler: Seite nicht gefunden". Erst nachdem ich die Seite mehrmals neulade, erscheint die gewünschte Internetseite. Dieser Fehler tritt bei allen Internetseiten und Links auf, welche ich anklicke. Eigtl. wurde bis jetzt noch keine Website sofort geladen, sondern es läuft immer nach dem obigen Schema ab.

 

Nun habe ich auch andere technische Devices (Smartphone, Tablet etc.) welches am WLAN angekoppelt sind und dort treten diese Probleme nicht in Erscheinung. Von daher gehe ich davon aus, dass das Problem am Laptop liegen muss. Ich habe bereits den integrierten HP-Netzwerktest durchlaufen lassen. Dieser meldet mir, dass es ein Portproblem gibt (genauer: Auf diesem Computer besteht ein Netzwerkkonnektivitätsproblem 999). Als Lösung bietet er mir an, meinen Router (dabei habe ich gar keinen, sondern nur ein gewöhnliches o2-DSL Modem?) zurückzusetzen. Wenn ich das ausführe, erhalte ich die Meldung, dass das Problem beseitigt ist. Ist es aber nicht und bei nochmaligen Starten des Tools, erhalte ich wieder die selbe Diagnose.

 

Woran kann das liegen und was kann ich tun?

 

Grüße,

Coder

0 Kudos
Accepted Solution

AW: Fehler: Server nicht gefunden / Internetprobleme

Rektor
Beiträge: 17.025
Mitglied seit: ‎30.05.2011
Nachricht 2 von 8 (374 Ansichten)

AW: Fehler: Server nicht gefunden / Internetprobleme

Moin,

 

Dein Notebook, neueste generation

http://www8.hp.com/de/de/products/laptops/product-detail.html?oid=14822946#!tab=specs

 

Wie du ins Internet gehst, LAN / WLAN hast du nicht gesagt.

 

Auch weiß man nicht ob du die Testversion McAfee immer noch drauf hast, die wird abgelaufen sein und stört.

Also runter damit wenn das der Fall ist.

 

Was du ansonsten schon versucht & installiert hast weiß auch niemand, da musst du ausführlicher werden.

 


Gruss Michael |
Haben Sie eine Lösung auf Ihre Frage bekommen? Markieren Sie diese bitte als gelöst.
Ein Beitrag hat Ihnen weitergeholfen? Klicken Sie bitte auf den "Daumen hoch", um dies zu zeigen und anderen damit aktiv weiterzuhelfen.

Ich arbeite nicht im Auftrag von HP. | Anfragen per PN werden nicht beantwortet.
Einsteiger
Beiträge: 5
Mitglied seit: ‎12.04.2017
Nachricht 3 von 8 (368 Ansichten)

AW: Fehler: Server nicht gefunden / Internetprobleme

Hallo Michael_B,

 

vielen Dank für Deine Antwort. Genau, das ist meins aus dem Link.

 

Das einzige was ich gemacht habe ist, McAffee zu deinstallieren und durch Kasparsky Internet Security auszutauschen. Ich gehe über WLAN online. Volle Balken und keine Fehlermeldung in dem WLAN-Menü.

Ansonsten habe ich mit dem Laptop nichts großartiges gemacht, da es wie gesagt neu ist. Die Fehlermeldung kam aber schon nach dem auspacken und erstmaliges Onlinegehen mit dem Laptop, da war auch McAffee noch drauf. Ich dachte, es würde an einem schlechter WLAN Verbindung liegen, das kann ich aber mittlerweile ausschließen, da nur der Laptop diesen Fehler produziert und andere Geräte einwandfrei die Internetseiten aufbauen.

 

Installiert wurde auf dem Laptop nur:

Kasparsky Internet Security

Microsoft Office

Visual Studio

 

Hast Du vielleicht eine Idee?

 

Grüße,

Coder

Rektor
Beiträge: 17.025
Mitglied seit: ‎30.05.2011
Nachricht 4 von 8 (363 Ansichten)

AW: Fehler: Server nicht gefunden / Internetprobleme

Moin,

 

den Affen restlos rauswerfen

https://service.mcafee.com/webcenter/portal/cp/home/articleview;jsessionid=5ivQG1KuBFrpxkEPjJEVemU79...

 

Kaspersky runter, erst muss ja mal das Netz laufen ihr Angsthasen, draufpappen könnt ihr^^

https://support.kaspersky.com/de/common/service

 

 

dann die Treiber WLAN / LAN aktualisieren von HP, reboot, Netzprobleme mit der Win-Hilfe fixen lassen, was ergibt sich?


Gruss Michael |
Haben Sie eine Lösung auf Ihre Frage bekommen? Markieren Sie diese bitte als gelöst.
Ein Beitrag hat Ihnen weitergeholfen? Klicken Sie bitte auf den "Daumen hoch", um dies zu zeigen und anderen damit aktiv weiterzuhelfen.

Ich arbeite nicht im Auftrag von HP. | Anfragen per PN werden nicht beantwortet.
Einsteiger
Beiträge: 5
Mitglied seit: ‎12.04.2017
Nachricht 5 von 8 (347 Ansichten)

AW: Fehler: Server nicht gefunden / Internetprobleme

[ Bearbeitet ]

Hallo Michael_B,

 

Wow, vielen Dank für Deine Hinweise, ich habe Deine Schritte befolgt. Leider bleibt das Problem bleibt bestehen. Nur der HP-Netzwerktest zeigt nun keine Störungen mehr an, dennoch muss ich Internetseiten neu laden, damit sie aufgebaut werden.

 

Hast Du evtl. noch eine Idee?

 

 

Grüße,

Coder

Rektor
Beiträge: 17.025
Mitglied seit: ‎30.05.2011
Nachricht 6 von 8 (336 Ansichten)

AW: Fehler: Server nicht gefunden / Internetprobleme

Moin,

 


Coder schrieb:

Hallo Michael_B,

 

Wow, vielen Dank für Deine Hinweise, ich habe Deine Schritte befolgt. Leider bleibt das Problem bleibt bestehen. Nur der HP-Netzwerktest zeigt nun keine Störungen mehr an, dennoch muss ich Internetseiten neu laden, damit sie aufgebaut werden.

 

Hast Du evtl. noch eine Idee?

 

 

Grüße,

Coder


Wird langsam schwieriger, HP hat noch? keine Geräteseite mit Treibern verlinkt.

 

MS schlägt bei solchen Problemen folgendes vor:

https://support.microsoft.com/de-de/help/10741/windows-10-fix-network-connection-issues

 

Du kannst gleich bei Punkt 2 anfangen.

 

Da LAN wie WLAN gleichermaßen betroffen ist, wird es kaum ein einzelner Treiber sein,

gebe doch bitte mal die entsprechenden PCI\VenIDs an nach folgender Anleitung:

https://h30492.www3.hp.com/t5/Notebook-Betriebssysteme-und-Software/unbekannte-Ger%C3%A4tetreiber-he...

 

ich ziehe mal HP mit ins Boot wegen der fehlenden Verlinkung

 

@SwenWoder @Maik_N oder @OliverP  je nachdem wer gerade ein Auge frei hat.


Gruss Michael |
Haben Sie eine Lösung auf Ihre Frage bekommen? Markieren Sie diese bitte als gelöst.
Ein Beitrag hat Ihnen weitergeholfen? Klicken Sie bitte auf den "Daumen hoch", um dies zu zeigen und anderen damit aktiv weiterzuhelfen.

Ich arbeite nicht im Auftrag von HP. | Anfragen per PN werden nicht beantwortet.
Support
Beiträge: 19.461
Mitglied seit: ‎29.03.2012
Nachricht 7 von 8 (314 Ansichten)

AW: Fehler: Server nicht gefunden / Internetprobleme

Moin moin,

 

danke Micha....dann werde ich mal Smiley (fröhlich)

Letzter Realtek-Treiber:

https://drive.google.com/open?id=0B4_7M-6_pmttdnFKOHpjSHpZMEU

 

Manuell installieren über den Gerätemanager! Zugehörige Inf-Datei: netrtwlane.inf

 

Verbaut ist eine Realtek RTL8723BE

 

Und mal bitte noch das aktuelle BIOS installieren:

http://ftp.hp.com/pub/softpaq/sp79501-80000/sp79804.exe

 

Gruß Swen

 

PS.: Bei Fragen bitte einfach fragen!


Haben Sie eine Lösung auf Ihre Frage bekommen? Markieren Sie diese bitte als gelöst.
Ein Beitrag hat Ihnen weitergeholfen? Klicken Sie bitte auf den "Daumen hoch", um dies zu zeigen und anderen damit aktiv weiterzuhelfen.
Möchten Sie helfen? Werden Sie ein Experte!

Ich arbeite im Auftrag von HP. | Folgen Sie uns auf Twitter @HPSupportDE oder Facebook HP Kundensupport.
Einsteiger
Beiträge: 5
Mitglied seit: ‎12.04.2017
Nachricht 8 von 8 (303 Ansichten)

AW: Fehler: Server nicht gefunden / Internetprobleme

Hallo,

 

ich habe die Schritte befolgt und das BIOS aktualisiert sowie die Treiber manuell installiert.

Leider zeigt sich das selbe Problem :/

 

Wobei es nun gefühlt weniger ist, da ich nicht mehr mehrmals auf refresh drücken muss, damit die Seite geladen wird, sondern einmal reicht. Es kann aber auch sein, dass es sich hierbei nur um einen Zufall handelt, wahrscheinlich hängt das nicht mit den ausgeführten Schritten zusammen.

 

Gibt es evtl. noch weitere Möglichkeiten, was das Problem beheben kann?

 

Grüße

Coder

HP Support auf Twitter
† Die oben geäußerten Meinungen sind die persönlichen Meinungen der Verfasser, nicht von HP.
Mit der Nutzung der Webseite akzeptieren Sie die damit verbundenen Nutzungsbedingungen und Teilnahmeregeln