Gibt es Probleme bei der Anmeldung? Versuchen Sie dies!
Stellen Sie eine neue Frage
Frage
Antworten
 
Neuling
Beiträge: 2
Mitglied seit: ‎08.01.2018
Nachricht 1 von 4 (1.580 Ansichten)

Akku 0%, wird nicht geladen, Netzbetrieb funktioniert

Produktname: HP 15-ay020ng
Betriebssystem: Microsoft Windows 10 (64-bit)

Ich habe dieses Gerät im September 2016 gekauft und dann nach kurzer Zeit dann ungefähr ein Jahr lang nicht verwendet. Nun habe ich es wieder in Betrieb genommen. Der Netzbetrieb funktioniert einwandfrei, aber der Akku ist bei 0% und wird nicht geladen.

Ich habe schon einiges probiert, was ich in den Foren gesehen habe: BIOS-Update, Hardwaretest, Akku bei laufendem Netzbetrieb erst einfügen. Wenn ich Letzteres mache, lädt der Akku für ungefähr 8 Sekunden, dann hört's wieder auf und es ist alles wie vorher. Auch langes Laden über 12 Stunden hat nicht das Geringste gebracht.

 

Zwei Fragen:

 

1. Gibt es noch eine Chance, diesen Akku wiederzubeleben, und wenn ja, wie?

 

2. Bevor ich mir einen neuen Akku kaufe, würde ich gern sichergehen, dass wirklich der Akku defekt ist und nicht vielleicht doch das Netzteil. Ist es möglich, dass zwar der Netzbetrieb einwandfrei funktioniert, aber das Netzteil trotzdem bezüglich der Ladefunktion für den Akku defekt ist?

 

Bitte um professionelle Hilfe. Danke.

Antworten
0 Kudos
Support
Beiträge: 11.544
Mitglied seit: ‎24.10.2012
Nachricht 2 von 4 (1.555 Ansichten)

Re: Akku 0%, wird nicht geladen, Netzbetrieb funktioniert

Hallo,

 

danke für deinen Beitrag im HP Kundenforum.

 

Es kann durchaus sein, dass der Akku nun tiefenentladen ist.

 

Wie verhält sich denn die kleine Led, welche sich neben dem Stromanschluss befindet, sobald du das Notebook mit Strom versorgst?

 

Hast du schon mal einen Akku-test durchgeführt?

 

Dazu schaltest du das Gerät ein und drückst sofort, in kurzen Abständen, die Taste "Esc", so lange, bis das Startup Menü zu sehen ist.
Dann drückst du einmal die Taste "F2" und startest damit das Uefi Diagnose Tool.
Dort wählst du den Punkt "Komponententests" -> "Stromversorgung" -> "Akku"

 

 

Gruß Oliver

Habt ihr eine Lösung auf eure Frage bekommen? Markiert diese bitte als gelöst.
Ein Beitrag hat euch weitergeholfen? Klickt bitte auf den "Daumen hoch", um dies zu zeigen und anderen damit aktiv weiterzuhelfen.

Ich arbeite im Auftrag von HP. | Möchtet ihr helfen? Werdet ein HP Experte!
Neuling
Beiträge: 2
Mitglied seit: ‎08.01.2018
Nachricht 3 von 4 (1.547 Ansichten)

Re: Akku 0%, wird nicht geladen, Netzbetrieb funktioniert

Die kleine LED leuchtet zuerst ca. 15 Sekunden lang orange, was vermutlich "Laden" bedeutet. Dann wird sie so weißblau, und nach einiger Zeit fängt sie in dieser Farbe zu blinken an.

Der Akku-Test hat am Anfang eine Fehlermeldung ergeben, nach einigen Wiederholungen kam dann die Meldung, der Akku sei auszutauschen.

Kann man da noch was tun?

Liebe Grüße, Norbert

Rektor
Beiträge: 18.611
Mitglied seit: ‎30.05.2011
Nachricht 4 von 4 (1.542 Ansichten)

Re: Akku 0%, wird nicht geladen, Netzbetrieb funktioniert

[ Bearbeitet ]

Moin,

 

Zusammenfassung

Notebook ~ 1 Jahr nicht mehr verwendet.

 

Fazit: Akku tiefentladen := hinüber.

 

 

HP Assistent starten

 Akkutest.

Wenn der auch sagt den Akku tauschen, welche Frage ergibt sich dann noch?

 

 


Gruss Michael
HP Support auf Twitter
† Die oben geäußerten Meinungen sind die persönlichen Meinungen der Verfasser, nicht von HP.
Mit der Nutzung der Webseite akzeptieren Sie die damit verbundenen Nutzungsbedingungen und Teilnahmeregeln